Möglicher Fehler in ebInterface 4.1 extension